Comunidad Gambas-es
Error corregido para gtk3 al abrir poppup menu. - Versión para impresión

+- Comunidad Gambas-es (https://gambas-es.org)
+-- Foro: Gambas (https://gambas-es.org/forumdisplay.php?fid=3)
+--- Foro: General (https://gambas-es.org/forumdisplay.php?fid=4)
+--- Tema: Error corregido para gtk3 al abrir poppup menu. (/showthread.php?tid=478)



Error corregido para gtk3 al abrir poppup menu. - tincho - 23-06-2021

Hola amigos.
Benoit corrigió ayer un error que sucedía al cerrarse inesperadamente el menu poppup.
Si instalan desde las fuentes pueden sincronizar con la versión master y si usan ppa supongo que todo sera actualizado cuando el repo cambie.
Saludos.