Problema De Inicio. Gbr3: Unable To Load Component: Gb.markdown


Objetivo: Problema De Inicio. Gbr3: Unable To Load Component: Gb.markdown
Hola!.

Se que Sebikull ahora esta ocupado, solo es para dejar constancia de este problema.
Una vez añadido el ppa diario. Al iniciar Gambas3 suelta ese error y no deja iniciar.

gbr3: unable to load component: gb.markdown

No sé si el error es antiguo. No lo había visto antes.Ahora mismo estoy usando Linux Mint 17.
Synaptic dice que de Gambas3 tengo:

3.5.99.1+svn20140714+build11~ubuntu14.04.1

Fui a:

http://gambaswiki.org/wiki/comp

Y veo que este componentes pone 3.6. Aunque este componente no esta incluido, hay otros que ponen 3.6 pero si están incluidos (aparentemente)
por ejemplo gb.gtk3 y algunos mas.

Esperaremos a que se solucione cuando sea posible.

Saludos

Objetivo: Re: Problema De Inicio. Gbr3: Unable To Load Component: Gb.markdown
Va a estar arreglado en los paquetes de mañana. Perdón por eso, no se por que no fue agregado hace meses cuando salió.

Perfil MP  

Página 1 de 1


  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
No puede publicar eventos en el calendario

   

Está utilizando la versión (Lo-Fi). Para ver la versión completa del foro, haga clic aquí.

Powered by Icy Phoenix based on phpBB
Design by DiDiDaDo

Página generada en:: 0.0669s (PHP: -12% SQL: 112%)
Consultas SQL: 19 - Debug off - GZIP Activado