Este foro usa cookies
Este foro utiliza cookies para almacenar su información de inicio de sesión si está registrado y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; las cookies establecidas por este foro solo se pueden usar en este sitio web y no representan ningún riesgo de seguridad. Las cookies en este foro también rastrean los temas específicos que ha leído y la última vez que los leyó. Si Ud. continúa navegando, entenderemos que acepta todas las cookies.

Se almacenará una cookie en su navegador, independientemente de la elección, para evitar que se le vuelva a hacer esta pregunta. Podrá cambiar la configuración de sus cookies en cualquier momento utilizando el enlace en el pie de página.

El foro antiguo se encuentra accesible desde https://foro.gambas-es.org en modo de solo lectura.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Linux se pone lento...
#11

Creo que hemos cambiado de tema, del enlentecimiento de los vídeos de youtube al del arranque rápido y lento. En éste último caso es muy influyente la cantidad de cosas que se ejecuten en el arranque de cada uno de los sistemas. Cuando instalé el ssd m2 y un sistema fresco y limpio, me arrancaba en un suspiro, luego que si dropbox, que si mega, que si actualizaciones, etc. etc. y tardaba mucho más... sin llegar a ser nunca molesto.

Una opción, es poner un retardo a los programas que se ejecutan al inicio, de manera que el escritorio aparezca rápido y te permita empezar a hacer cosas y luego ya se irán haciendo todas esas tareas.... como sugerencia.

Saludos

No podemos regresar
    ¡Gracias!
#12

Volviendo al asunto principal, en lo que sí que lo noto enormemente lento respecto a anterior versiones son los navegadores y la gestión de wifi. Cuando abro Firefox o Chromium los procesadores dan un salto de la leche hasta algo cercano a 100%. Y en cuanto a wifi, y esto está probado con W10 y Mint en varios equipos, mientras que W10 no da problemas, Mint se tropieza, saliendo de la red y volviendo a entrar, bajando la velocidad de transferencia...
Con el resto de aplicaciones no evo nada raro.
    ¡Gracias!


Posibles temas similares…
Tema / Autor Respuestas Vistas Último mensaje

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)