Este foro usa cookies
Este foro utiliza cookies para almacenar su información de inicio de sesión si está registrado y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; las cookies establecidas por este foro solo se pueden usar en este sitio web y no representan ningún riesgo de seguridad. Las cookies en este foro también rastrean los temas específicos que ha leído y la última vez que los leyó. Si Ud. continúa navegando, entenderemos que acepta todas las cookies.

Se almacenará una cookie en su navegador, independientemente de la elección, para evitar que se le vuelva a hacer esta pregunta. Podrá cambiar la configuración de sus cookies en cualquier momento utilizando el enlace en el pie de página.

El foro antiguo se encuentra accesible desde https://foro.gambas-es.org en modo de solo lectura.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Marcadores del explorador de archivos de Linux Mint Mate
#1

Buenas!.

Linux Mint Mate 20.2

Tengo un disco externo conectado por usb dedicado a almacenamiento tanto para Linux como para Windows.
Veo en el escritorio los dos iconos mostrando dos discos duros. Ok.
Estos arrancan con el mismo sistema, no  hay que montarlos manualmente.

Ahora bien. Desde el explorador de archivos que tiene esta distros.
Creé tres marcadores para acceder más rápidamente al directorio y no tener que ir navegando por el explorador de archivos que a veces resulta "cansino".
Los marcadores funciona bien. Pero hay un dibujo o señal que me llama la atención:

[Imagen: XGeIByw.png]

¿ Enlace roto quizás ?. Pero si funciona si hago clic en ellos. Confused
Los enlaces  apuntan a la partición dedicada a Linux ext4 no a una partición Windows, ntfs.

Una vez que hago clic en ellos desaparece el dibujo, pero mientras no haga clic en ellos el dibujo sigue.
Cuando paso el cursor del ratón sobre ellos me muestra correctamente la ruta. Tengo tanto marcadores
que van al disco de Linux como al de Windows. El problema es el mismo para ambos.

¿ Es un fallo de montaje de la unidad ?. Si se muestran en el escritorio debería estar en el fstab..no se muestra aparentemente.
Es un disco algo grande de 5,47 TiB (6)

Saludos

"El buen perfume en frasco pequeño se vende"
    ¡Gracias!


Posibles temas similares…
Tema / Autor Respuestas Vistas Último mensaje

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)